Requisitos del sistema

  • Sistema Operativo: Windows 7, Windows 8, Windows 10 (No funciona con XP. No hay versión disponible para Mac)
  • Office: Versión 2010, 2013, 2016
  • Internet Explorer: A partir de la versión 9 (Para login)

Pre-Requisitos